Tout sur le son, l'image, mais pas seulement
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  Nouveaux MessagesNouveaux Messages  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 problème de son sur Pré-ampli NAKAMICHI 410

Aller en bas 
AuteurMessage
petit noise
néophyte
néophyte
avatar

Messages : 8
Date d'inscription : 25/04/2016
Age : 44
Localisation : Morbihan

MessageSujet: problème de son sur Pré-ampli NAKAMICHI 410   Mar 26 Avr 2016 - 15:56

Bonjour tout le monde  

heureux possesseur d'un préampli Nakamichi 410, (couplé avec un AM100 de chez ATOLL)
J'ai depuis peu un petit soucis de son, à savoir un ploc toutes les 4 ou 5 secondes,
c'est très régulier.
celà concerne l'entrée phono ou lorsque qu'aucune source n'est sélectionnées.
aussi bien à gauche qu'à droite et sans y brancher de source, cd tuner ou platine disque.
l'entrée phono possède un petit commutateur trois positions pour la sensibilité, plus je descends la tension de 1 à 5mV
plus le son du ploc descends.
idem avec le bouton du volume.

mes connaissances en électronique hi-fi étant ce qu'elles sont, à savoir un brin limitées ...
je m'en remets au savoir des bons forumeurs du comptoir du son.
si quelqu'un connait le problème sur le Nakamichi ou reconnait un problème antécédent sur autre ampli.
bref, je suis preneur d'information sur le sujet.

merci d'avance pour votre aide
ci-joint des photos de la bête  jocolor







Dernière édition par petit noise le Sam 30 Avr 2016 - 21:54, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Oupol
Chef Suprême du Son et de l'Image
Chef Suprême du Son et de l'Image


Messages : 3834
Date d'inscription : 15/01/2010

MessageSujet: Re: problème de son sur Pré-ampli NAKAMICHI 410   Mar 26 Avr 2016 - 20:18

Bonjour Petit Noise,
La première chose à faire est de t'assurer que ton système est bien raccordé à la terre.
La seconde chose est d'éliminer la possibilité d'une perturbation en provenance de ton réseau électrique ou d'un appareil sans fil.
Pour ça étreindre les téléphones, débrancher la box et les alimentations à découpage éventuellement branchées sur la prise secteur de ton système et disjoncter un maximum d'appareils parasites (frigo, congélateur télé etc).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
petit noise
néophyte
néophyte
avatar

Messages : 8
Date d'inscription : 25/04/2016
Age : 44
Localisation : Morbihan

MessageSujet: Re: problème de son sur Pré-ampli NAKAMICHI 410   Mar 26 Avr 2016 - 20:39

Bonsoir Oupol

merci pour cette première piste.
pour ce qui d'un problème de masse, l'ampli ne possédant par de prise de terre ...
il me faut donc relier un fil de la masse de l'appareil vers la terre du réseau électrique ?
je peux essayer cette piste, en effet.
après quoi je pourrais donc aussi, débrancher un maximum d'appareil dans la maison.
affaire à suivre ...

pour info, ai remis entre temps mon vieux PR100, aucune perturbation ...
mais là j'ai une masse.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Oupol
Chef Suprême du Son et de l'Image
Chef Suprême du Son et de l'Image


Messages : 3834
Date d'inscription : 15/01/2010

MessageSujet: Re: problème de son sur Pré-ampli NAKAMICHI 410   Mar 26 Avr 2016 - 20:42

Oui tu peux essayer de raccorder la masse du 410 (écrou d masse phono) à la terre secteur et essayer les autres pistes citées.

Au passage si tu es aussi satisfait de ton 410 que moi de ce préampli, tu dois te faire plaisir.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
petit noise
néophyte
néophyte
avatar

Messages : 8
Date d'inscription : 25/04/2016
Age : 44
Localisation : Morbihan

MessageSujet: Re: problème de son sur Pré-ampli NAKAMICHI 410   Mar 26 Avr 2016 - 21:08

en effet au niveau du son c'est un régal !

seul petit bémol, he oui il en faut bien un.
l'écoute à très faible volume.
s'agissant d'un bouton de volume cranté,
dès le premier cran je suis trop fort ...
et ce même en essayant d'ajuster le loudness.

peut être que l'association avec l'AM100 ATOLL et mes FOCAL CHORUS 706 et mon caisson REL T9
n'est pas optimale sur ce point.
mais sur ce point uniquement,
car pour le reste, par rapport au PR100 je gagne en précision dans les basses, plus ronde et plus présente.
Arrow

As tu le même inconvénient ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nouk33
Chef Suprême du Son et de l'Image
Chef Suprême du Son et de l'Image
avatar

Messages : 3846
Date d'inscription : 08/02/2009
Age : 47
Localisation : prés de bordeaux....

MessageSujet: Re: problème de son sur Pré-ampli NAKAMICHI 410   Mar 26 Avr 2016 - 21:17

Salut Petit Noise et soit le bienvenu sur CSI Wink

Mes connaissances en electronique étant à peu près les mêmes que les tiennes je ne peux malheureusement pas t être d un grand secours mais avec Oupol tu est entré de bonnes mains Arrow
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
petit noise
néophyte
néophyte
avatar

Messages : 8
Date d'inscription : 25/04/2016
Age : 44
Localisation : Morbihan

MessageSujet: Re: problème de son sur Pré-ampli NAKAMICHI 410   Mar 26 Avr 2016 - 21:24

salut Nouk33

et merci pour l'accueil !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Oupol
Chef Suprême du Son et de l'Image
Chef Suprême du Son et de l'Image


Messages : 3834
Date d'inscription : 15/01/2010

MessageSujet: Re: problème de son sur Pré-ampli NAKAMICHI 410   Mar 26 Avr 2016 - 22:42

petit noise a écrit:


seul petit bémol, he oui il en faut bien un.
l'écoute à très faible volume.
s'agissant d'un bouton de volume cranté,
dès le premier cran je suis trop fort ...
et ce même en essayant d'ajuster le loudness.

As tu le même inconvénient ?

La conception fait que le gain est énorme donc le son explose dès les premiers crans.
Pour écouter à faible volume il te suffit d'ajuster le contour.
En écoutes cd ou tuner essaie l'entrée tape.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
petit noise
néophyte
néophyte
avatar

Messages : 8
Date d'inscription : 25/04/2016
Age : 44
Localisation : Morbihan

MessageSujet: Re: problème de son sur Pré-ampli NAKAMICHI 410   Mer 27 Avr 2016 - 3:56

Merci pour l'info de l'entrée tape.
Je vais essayer ça dès que possible.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Robson
Maître du Son et de l'Image
Maître du Son et de l'Image
avatar

Messages : 544
Date d'inscription : 22/10/2011
Age : 55
Localisation : Le Havre

MessageSujet: Re: problème de son sur Pré-ampli NAKAMICHI 410   Mer 27 Avr 2016 - 20:16

Salut petit noise, bon courage pour ta recherche de panne. je ne suis pas non plus calé en électronique, je donne des cours de cuisine si tu veux.

je vais suivre voir l'avancement des travaux si la panne est décelée.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gigi17810
Seigneur du Son et de l'Image
Seigneur du Son et de l'Image
avatar

Messages : 1324
Date d'inscription : 29/06/2012
Age : 75
Localisation : A côté de Saintes -Charente Maritime

MessageSujet: Re: problème de son sur Pré-ampli NAKAMICHI 410   Jeu 28 Avr 2016 - 19:08

Bonjour Petite noise,en amplification à tubes le problème arrive parfois et est appelé"Motor Boating", c' est souvent dû à des condensateurs de découplage qui sont morts ou vieillissants.
Fais des recherches sur "Amplifier Motorboating" et méfies toi de ne pas avoir un accrochage acoustique avec ta platine disque en l'isolant de son support.
Fais des recherches sur "motor boating en amplification" et regarde aussi ton potentiomètre de grave car j'ai vu qu'un gars avait le même problème que toi et s'est aperçu que son potentiomètre de grave avait changé de valeur...
Et si c'est dû à un condo chimique,tu peux te préparer à remplacer la totalité,mais je ne sais pas quel âge a ce préampli ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
petit noise
néophyte
néophyte
avatar

Messages : 8
Date d'inscription : 25/04/2016
Age : 44
Localisation : Morbihan

MessageSujet: Re: problème de son sur Pré-ampli NAKAMICHI 410   Jeu 28 Avr 2016 - 20:38

Bonsoir,

merci Robson pour la proposition de cours de cuisine,
c'est juste que ce n'est pas vraiment ma priorité du moment Smile

gigi17810, en effet si après mes recherche de problème de masse
(que je compte faire ce weekend ... le temps toujours le temps ...)
si cela exclu tout problème a ce niveau.
il me faudra me résoudre au plan B et songer au remplacements des condensateurs chimique, voir d'autres composants.

je dois avouer que j'ai trouver ce forum en voyant le beau travail de restauration réalisé par Oupsol sur son Nakamichi.  Idea

en ce qui concerne la date de fabrication, je ne sais pas.
s'agissant d'une seconde main.

Amplifier Motorboating ... study google est mon ami
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
petit noise
néophyte
néophyte
avatar

Messages : 8
Date d'inscription : 25/04/2016
Age : 44
Localisation : Morbihan

MessageSujet: Re: problème de son sur Pré-ampli NAKAMICHI 410   Sam 30 Avr 2016 - 22:12

bien le bonjour !
ha ...enfin !
après 1h30 de recherche et d'essais.
j'ai enfin trouvé d'où venait mon problème de son sur l'entrée phono de mon Nakamichi.
(ploc-ploc toutes les 3 secondes)

et bien tout simplement lorsque j'ai débranché le fil de masse de ma platine disque.
le son est devenu fort et très sensible, le phénomène normal lorsque la masse n'est plus raccordé.
mais là pour le coup je n'avais plus de ploc-ploc en fond.  think
ni une ni deux je change le fil pour un câble électrique de 1.5mm de section,
et je rebranche la masse ...
Like a Star @ heaven  magique ! plus de bruit parasite, bye bye les plocs-plocs bye

pour autant ce que n'explique pas, c'est que le fil de masse d'origine est stable en terme de continuité lorsque je le teste avec mon multimètre.
donc ce n'est peut être pas un défaut de continuité, mais peut être d'isolation aux parasites ?

bon c'est repartit pour 20 ans.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Oupol
Chef Suprême du Son et de l'Image
Chef Suprême du Son et de l'Image


Messages : 3834
Date d'inscription : 15/01/2010

MessageSujet: Re: problème de son sur Pré-ampli NAKAMICHI 410   Sam 30 Avr 2016 - 22:23

Salut Petit Noise,
Content que ce soit réglé.
Soit ton fil de masse faisait antenne et collectait les parasites ou avait un problème d'oxydation ou était prêt à se rompre à un endroit.

Bonnes écoutes  dj
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Robson
Maître du Son et de l'Image
Maître du Son et de l'Image
avatar

Messages : 544
Date d'inscription : 22/10/2011
Age : 55
Localisation : Le Havre

MessageSujet: Re: problème de son sur Pré-ampli NAKAMICHI 410   Sam 30 Avr 2016 - 22:25

Super, problème résolu. bravo.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nouk33
Chef Suprême du Son et de l'Image
Chef Suprême du Son et de l'Image
avatar

Messages : 3846
Date d'inscription : 08/02/2009
Age : 47
Localisation : prés de bordeaux....

MessageSujet: Re: problème de son sur Pré-ampli NAKAMICHI 410   Sam 30 Avr 2016 - 22:29

Coooool !!! Arrow Arrow
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gigi17810
Seigneur du Son et de l'Image
Seigneur du Son et de l'Image
avatar

Messages : 1324
Date d'inscription : 29/06/2012
Age : 75
Localisation : A côté de Saintes -Charente Maritime

MessageSujet: Re: problème de son sur Pré-ampli NAKAMICHI 410   Dim 1 Mai 2016 - 10:54

Content pour toi que la cause soit un bout de fil ,mais ça n'explique pas d'où venaient "les plocs" réguliers car l'absence de masse sur les platines n'amène habituellement que de la "ronflette",mais l'électronique et ses mystères...
Quand à dire que c'est reparti pour 20 ans,dis- le à tes condensateurs chimiques Wink
Bonne musique
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
petit noise
néophyte
néophyte
avatar

Messages : 8
Date d'inscription : 25/04/2016
Age : 44
Localisation : Morbihan

MessageSujet: Re: problème de son sur Pré-ampli NAKAMICHI 410   Dim 1 Mai 2016 - 18:27

oui, l'électronique et ces mystères ... ou encore ces caprices.
parfois ça ne tient qu'à un fil.
je n'explique pas tout sur ce coup là. doute

wait and see.

allez je remets un disque ! dj
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
BAHO
néophyte
néophyte


Messages : 4
Date d'inscription : 16/09/2017

MessageSujet: Re: problème de son sur Pré-ampli NAKAMICHI 410   Mer 8 Nov 2017 - 11:43

gigi17810 a écrit:
Content pour toi que la cause soit un bout de fil ,mais ça n'explique pas d'où venaient "les plocs" réguliers car l'absence de masse sur les platines n'amène habituellement que de la "ronflette",mais l'électronique et ses mystères...
Quand à dire que c'est reparti pour 20 ans,dis- le à tes condensateurs chimiques Wink  
Bonne musique
De nouvelles chimiques seraient le bienvenu en effet.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème de son sur Pré-ampli NAKAMICHI 410   

Revenir en haut Aller en bas
 
problème de son sur Pré-ampli NAKAMICHI 410
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» NakamichI PA7
» problème htc HD
» Problème de netteté & piqué
» [RESOLU] Problème de Rotation de l'écran du Desire
» [AIDE] Problème de réseau

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le comptoir du son et de l'image :: écouter :: Hi-Fi :: Amplification-
Sauter vers: